Nous vous informons que pour des raisons techniques, la mise en production prévue aujourd'hui est annulée et sera repoussée à une date ultérieure.
Cordialement.
L'équipe Slimpay.
[EN]
Dear customers,
We would like to inform you that for technical reasons, the production launch scheduled today is cancelled and will be postponed to a later date.
Kind regards.
The Slimpay team.
Posted Sep 29, 2022 - 10:28 CEST
Scheduled
[FR]
Chers clients,
Nous tenons à vous informer que nous prévoyons une maintenance sans impact sur l'environnement de production, ce 29 septembre entre 12h00 & 14h00 Cette maintenance est relative au service PIS et ne devrait pas avoir d'impactes particuliers sur le système. Nous vous assurons donc qu'il n'y aura pas d'indisponibilité ou de temps d'arrêt. Nous vous tiendrons informés de l'évolution de cette opération.
Cordialement,
L'équipe SlimPay
[EN]
Dear customers,
We would like to inform you that we are planning a maintenance without impact on the production environment, this September 29th between 12:00 & 14:00 This maintenance is related to the PIS service and should not have any particular impact on the system. We assure you that there will be no downtime or unavailability. We will keep you informed of the progress of this operation.
Best regards,
The SlimPay team
Posted Sep 28, 2022 - 10:16 CEST
This scheduled maintenance affected: PRODUCTION (Remittance files, Web API, Checkout, Back Office, SFTP, Reporting).